Перейти к контенту

Rsvd что это – RSVD — это… Что такое RSVD?

Rsvd - это... Что такое Rsvd?

  • SKIP — Simple Key Management for Internet Protocol (или SKIP)  протокол, разработанный около 1995 года компанией IETF Security Working Group для обмена ключами шифрования. SKIP является гибридным протоколом распределения ключей, похожим на SSL,… …   Википедия

  • Digital AMPS — IS 54 and IS 136 are second generation (2G) mobile phone systems, known as Digital AMPS (D AMPS). It was once prevalent throughout the Americas, particularly in the United States and Canada. D AMPS is considered end of life, and existing networks …   Wikipedia

  • Liste Des Ports Logiciels — Pour consulter un article plus général, voir : ports logiciels. Liste des ports TCP/UDP. Afin de permettre aux clients de connecter des serveurs, des numéros de ports logiciels sont bien connus. Les informations qui suivent sont en général… …   Wikipédia en Français

  • Liste des ports — logiciels Pour consulter un article plus général, voir : ports logiciels. Liste des ports TCP/UDP. Afin de permettre aux clients de connecter des serveurs, des numéros de ports logiciels sont bien connus. Les informations qui suivent sont en …   Wikipédia en Français

  • Liste des ports logiciels — Pour consulter un article plus général, voir : Port (logiciel). Liste des ports TCP/UDP. Afin de permettre aux clients de connecter des serveurs, des numéros de ports logiciels sont bien connus. Les informations qui suivent sont en général… …   Wikipédia en Français

  • Digital AMPS — Esta página o sección está siendo traducida del idioma inglés a partir del artículo Digital AMPS, razón por la cual puede haber lagunas de contenidos, errores sintácticos o escritos sin traducir. Puedes colaborar con Wikipedia continuando… …   Wikipedia Español

  • IP Multicast — es un método para transmitir datagramas IP a un grupo de receptores interesados. Puedes ver el artículo de multidifusión para ver una discusión general del asunto. En este artículo se trata específicamente la multidifusión IP. Contenido 1… …   Wikipedia Español

  • PCI Express — PCI E PCI Express PCI Express logo Год открытия: 2002 (1.0) 15 января 2007 (2.0) ноябрь 2010 (Спецификации версии 3.0) Разработчик: Intel, PCI Special Interest Group Что эта шина заменила: AGP, PCI X, PCI …   Википедия

  • HDCP — Не следует путать с DHCP. У этого термина существуют и другие значения, см. HD. Работа с оптическими дисками Оптический диск Образ оптического диска, ISO образ Эмулятор оптических дисководов Программное обеспечение для работы с файловыми… …   Википедия

  • universal_en_ru.academic.ru

    10 английских аббревиатур, которые вам пригодятся

    Что такое аббревиатура? Это слово или целое предложение в укороченном виде. В настоящем посте мы рассмотрим 10 аббревиатур, которые встречаются нам практически каждый день – в письмах, в текстах и даже на улице.

    10 common abbreviations

    1. ASAP – в полном виде это выглядит так «as soon as possible», что означает «как можно скорее», но поскольку эта фраза очень длинная, пришлось ее максимально укоротить до ASAP. Посмотрим на примеры:

    • Give your reply ASAP – ответьте мне, как можно скорее
    • Advise me of any changes ASAP – сообщите мне об изменениях, как можно скорее.

    Google shortcode

    2. RSVP – еще одно зашифрованное сообщение, сокращение французской фразы Répondez s’il vous plaît, которая переводится как «Ответьте, пожалуйста». Если вам пришло сообщение, содержащее RSVP – знайте, что вас пригласили участвовать в мероприятии и просят подтвердить, будете ли вы участвовать.

    • Please RSVP by next Saturday – прошу ответить к следующей субботе

    3. RIPrest in peace – «покойся с миром». Как вы, наверное, догадались, данная аббревиатура говорит о грустном – ее всегда можно встретить на надгробиях.

    4. BYOB – Очередная загадка, которую можно расшифровать следующим образом «Bring your own beer/booze», что означает «пиво и другие алкогольные напитки приносите с собой». Предположим, где-то устраивается вечеринка, на которой не будет спиртного, и гости, если желают, могут принести его с собой.

    • We are making a party tonight. If you want BYOB – мы устраиваем вечеринку сегодня вечером. если хотите можете принести с собой спиртное.
    • There will be no alcohol at her birthday, so let’s BYOB — у нее на дне рождения не будет спиртного, поэтому давайте возьмем с собой пиво.

    5. BBQ – это означает barbecueшашлык, поэтому, если вас приглашают на BBQ – значит, вас приглашают на шашлыки.

    • We’re having a BBQ party, you are invited – у нас будет барбекю вечеринка, вы приглашены.

    6. PIN Personal Identity Numberличный идентификационный номер, ПИН-код, который присваивается владельцу пластиковой карты и необходимый для установления его личности при использовании банкомата или при пользовании банковскими услугами по телефону.

    • Please tell me your PIN number – скажите свой ПИН-код, пожалуйста
    • Enter your PIN to log in – Введите свой ПИН-код, чтобы войти в систему.

    7. e.g. – exempli gratia — в переводе с латинского — «например». Между прочим, многие путают его со следующей аббревиатурой, также латинского происхождения.

    • Many animals lay eggs, e.g. hens, peacocks, crocodiles, penguins – многие животные несут яйца, например, куры, павлины, крокодилы, пингвины.

    8. i.e. – id est – еще одно латинское сокращение, означающее «то есть» (т.е.). Когда мы хотим объяснить что-то кому-то, мы добавляем дополнительные пояснения, а для этого нужно какое-то вводное слово:

    • It happened on Halloween, i.e. October 31 – это случилось в Хэллоуин, т.е. 31 октября.

    9. etc. – et cetera [it’setrə] – это также сокращение латинского происхождения, означающее «и так далее» (и т.д.), а используем мы его, когда не хотим вдаваться в подробности и заканчиваем предложение неопределенным «и так далее».

    • I’ve bought many things at the supermarket – eggs, butter, cheese, sausage, etc. – я купил много чего в супермаркете – яйца, масло, сыр, колбасу и т.д.

    10. ATM – automatic teller machine – это автомат, в котором можно получить деньги и который стоит на улицах, в магазинах, автостоянке и т.д., то есть банкомат.

    • Is there any ATM close by? – есть где-то поблизости банкомат?

     Автор поста — https://englsecrets.ru/ Автор поста — https://englsecrets.ru/

    englsecrets.ru

    Приглашение с пометкой RSVP: расшифровка и значение

    В жизни происходит очень много знаменательных событий, радостью от которых хочется поделиться с родными и близкими. Зачастую на приглашениях можно увидеть пометку RSVP. Расшифровке этой аббревиатуры и посвящена данная статья.

    История

    История аббревиатуры уходит корнями в далёкий XIV век. Франция, родина такого понятия, как этикет, привнесла в английскую культуру выражение Répondez s’il vous plaît, означающее "будьте добры ответить". Заглавные буквы выражения до сих пор используются в пригласительных письмах англичан, плавно перекочевав и на письменные приглашения русскоговорящего населения.

    Аббревиатура R.S.V.P: что это значит

    Приглашение, заканчивающееся на RSVP, подразумевает ожидание ответа от приглашённых. Это означает, что получивший пригласительное письмо должен дать устный или письменный ответ о своём присутствии либо отсутствии на мероприятии.

    Данная аббревиатура - это не только дань традициям и правилам этикета. Пометка RSVP, расшифровка которой может трактоваться и как «ответьте, пожалуйста», позволяют рассчитать точное количество гостей на мероприятии, получив от всех ответы.

    Иногда в письмах встречается обозначение R.S.V.P. Трактуется данная аббревиатура так же, как расшифровка RSVP.

    Как ответить на приглашение

    Аббревиатура RSVP на пригласительном письме или открытке предполагает ответ от всех приглашённых, вне зависимости от того, положительное или отрицательное решение они приняли.

    Ответа «Да, я обязательно приеду» или «К сожалению, я не смогу присутствовать на мероприятии» будет вполне достаточно.

    Некоторые ошибочно полагают, что можно не отвечать, если присутствие на мероприятии под вопросом или вовсе невозможно. В Лас-Вегасе, где о расшифровке RSVP также ведутся острые дискуссии, создали специальный термин Cautela, который предполагает получение ответа на приглашение только от тех, кто сможет принять участие в мероприятии.

    fb.ru

    Приглашение с пометкой RSVP: расшифровка и значение

    В жизни происходит очень много знаменательных событий, радостью от которых хочется поделиться с родными и близкими. Зачастую на приглашениях можно увидеть пометку RSVP. Расшифровке этой аббревиатуры и посвящена данная статья.

    История

    История аббревиатуры уходит корнями в далёкий XIV век. Франция, родина такого понятия, как этикет, привнесла в английскую культуру выражение Répondez s’il vous plaît, означающее "будьте добры ответить". Заглавные буквы выражения до сих пор используются в пригласительных письмах англичан, плавно перекочевав и на письменные приглашения русскоговорящего населения.

    Аббревиатура R.S.V.P: что это значит

    Приглашение, заканчивающееся на RSVP, подразумевает ожидание ответа от приглашённых. Это означает, что получивший пригласительное письмо должен дать устный или письменный ответ о своём присутствии либо отсутствии на мероприятии.

    Данная аббревиатура - это не только дань традициям и правилам этикета. Пометка RSVP, расшифровка которой может трактоваться и как «ответьте, пожалуйста», позволяют рассчитать точное количество гостей на мероприятии, получив от всех ответы.

    Иногда в письмах встречается обозначение R.S.V.P. Трактуется данная аббревиатура так же, как расшифровка RSVP.

    Как ответить на приглашение

    Аббревиатура RSVP на пригласительном письме или открытке предполагает ответ от всех приглашённых, вне зависимости от того, положительное или отрицательное решение они приняли.

    Ответа «Да, я обязательно приеду» или «К сожалению, я не смогу присутствовать на мероприятии» будет вполне достаточно.

    Некоторые ошибочно полагают, что можно не отвечать, если присутствие на мероприятии под вопросом или вовсе невозможно. В Лас-Вегасе, где о расшифровке RSVP также ведутся острые дискуссии, создали специальный термин Cautela, который предполагает получение ответа на приглашение только от тех, кто сможет принять участие в мероприятии.

    autogear.ru

    что означает таинственный символ? :: SYL.ru

    В нашей жизни постоянно происходят какие-нибудь значимые события, на которые всегда приглашаются близкие люди, те, с кем хочется поделиться радостью. Давным-давно, во времена рыцарей, на торжество приглашали, посылая гонца, позже стали писать письма, и это стало традицией. Сегодня мы затронем тему, касающуюся именно писем, а точнее, аббревиатуры, что часто можно в них увидеть. Речь пойдет о RSVP, расшифровка и смысл которой детально будут раскрыты в статье.

    Французская фраза, укоренившаяся в английской культуре

    Чтобы начать разговор о сегодняшней аббревиатуре, заглянем в историю. Этикет как понятие и все правила поведения, которые подразумевает это слово, зародился во времена Людовика XIV в том же веке во Франции. Кстати, само слово "этикет" исконно французское. Вся Европа, а позже и Россия, хотели равняться на высоко культурных подданных Людовика и с большим успехом заимствовали из их языка различные слова и даже целые выражения. Одно из них: Répondez s’il vous plaît, которое означает "будьте добры ответить", успешно перекочевало в английский язык и закрепилось своими заглавными буквами на пригласительных письмах. Считалось правилом хорошего тона уведомлять отправителя о своем присутствии на мероприятии. Сейчас это тоже актуально. Поэтому, увидев в письме буквы RSVP, расшифровка, как можно догадаться, их остается такой же, как и перевод вышеупомянутой французской фразы.

    Для чего это нужно?

    Многие подумают, что смысла в таком значке совсем нет. Однако он не только присутствует, но и вполне объясним. Представьте, что вы собрались устроить банкет в ресторане и пригласили на мероприятие определенное количество гостей. Пометив пригласительные письма RSVP, расшифровка которого была рассмотрена выше, вы вправе рассчитывать на ответы приглашенных, а получив их, заказать столько мест, сколько гостей сможет присутствовать на мероприятии. Это помогает контролировать бюджет и делает подготовку к празднику приятной.

    Иногда можно встретить такое обозначение в письме: R. S. V. P. Так вот его расшифровка от RSVP ничем не отличается и абсолютно такая же, как и в случае указания букв без точек, поэтому не стоит пугаться, а взвесить все за и против и обязательно ответить отправителю.

    www.syl.ru

    Что такое RSVP? | Brandeurs Россия

    В прошлом месяце мы реализовали для Leka популярную зарубежом фичу – RSVP. В России люди еще не сильно привыкли к такому удобному методу маркетинга и контроля за приглашенными гостями на мероприятие. Мы хотели бы остановитmся и рассмотреть подробнее что же это значит – RSVP.

    В контексте приглашений, RSVP является запросом ответа от приглашенного лица на мероприятие любого типа. Это аббревиатура происходит от французского фраза répondez s’il vous plaît, что означает «пожалуйста, ответьте». Сейчас эта аббревиатура используется на электронных или напечатанных приглашениях, чтобы быстро получить ответ, сможет ли приглашенный человек посетить мероприятие. Это очень удобная функция, потому как помимо точного ответа, мы еще получаем регистрационные данные, которые мы можем использовать в маркетинговых целях. Это могут быть телефонные номера, email или анализ средств распространения приглашений (это для тех, кто использует разнообразные методы и варианты доставки пригласительных на мероприятие).

    История RSVP

    Еще в 18 веке высшее общество Англии приняло RSVP как традицию из Французского этикета. Каждый получивший приглашение, должен был обязательно ответить в любой форме на него, и оповестить организатора о том, сможет ли он посетить то или иное мероприятие. Считалось признаком дурного тона не послать ответ на RSVP. Ответ на RSVP должен был быть выслан в течении одного-двух дней и не позже.

    Как правильно организовать RSVP в электронном виде?

    Для правильной организации RSVP от Вас нужно всего несколько вещей. Это поля формы ответа и база данных с Вашими гостями, все остальное мы сделаем за Вас. Клиент не всегда обладает полной базой своей аудитории и мы часто находим, покупаем или собираем базу с целевой аудиторией для своих заказчиков. Если Вам нужно организовать такую фичу, как RSVP – обращайтесь к нам, мы сделаем ее очень быстро.

    Что получает клиент при заказе RSVP в Brandeurs?

    1. Базу данных для рассылки приглашений.
    2. Отформатированную и упорядоченную базу данных ответов на приглашение.
    3. Электронные уведомления по электронной почте всех гостей.
    4. Уведомление о подтверждении приглашения.
    5. Профессионально оформленную страницу RSVP

    Пример реализованной формы RSVP

    brandeurs.ru

    Сетевые решения - CBAC

    CBAC – Context-Based Access List, контекстный список доступа, изобретение Cisco, которое позволяет глубже исследовать и контролировать трафик между локальной сетью и Интернет.

    При использовании CBAC, на внешнем интерфейсе устройства, как правило, находится список доступа, который запрещает все или почти все сетевые протоколы снаружи внутрь. Открытыми остаются только служебные порты. Они настраиваются вручную.

    У вас может возникнуть вопрос, а как же тогда будет возвращаться трафик, когда почти все TCP/UDP порты отделены от внешней сети сетевым экраном? Чтобы это понять, необходимо разобраться по какому принципу работает CBAC. А принцип действия CBAC таков, что он создает временные дыры в межсетевом экране устройства только лишь для того, чтобы впустить тот трафик и только тот, который инициировал хост из внутренней сети во внешнюю.

    CBAC поддерживает следующие протоколы:

    • 802-11-iapp — IEEE 802.11 WLANs WG IAPP
    • ace-svr — ACE Server/Propagation
    • aol — America-Online
    • appfw — Application Firewall
    • appleqtc — Apple QuickTime
    • bgp — Border Gateway Protocol
    • biff — Biff mail notification
    • bootpc — Bootstrap Protocol Client
    • bootps — Bootstrap Protocol Server
    • cddbp — CD Database Protocol
    • cifs — CIFS
    • cisco-fna — Cisco FNATIVE
    • cisco-net-mgmt — cisco-net-mgmt
    • cisco-svcs — cisco license/perf/GDP/X.25/ident svcs
    • cisco-sys — Cisco SYSMAINT
    • cisco-tdp — Cisco TDP
    • cisco-tna — Cisco TNATIVE
    • citrix — Citrix IMA/ADMIN/RTMP
    • citriximaclient — Citrix IMA Client
    • clp — Cisco Line Protocol
    • creativepartnr — Creative Partnr
    • creativeserver — Creative Server
    • cuseeme — CUSeeMe Protocol
    • daytime — Daytime (RFC 867)
    • dbase — dBASE Unix
    • dbcontrol_agent — Oracle dbControl Agent po
    • ddns-v3 — Dynamic DNS Version 3
    • dhcp-failover — DHCP Failover
    • discard — Discard port
    • dns — Domain Name Server
    • dnsix — DNSIX Securit Attribute Token Map
    • echo — Echo port
    • entrust-svc-hdlr — Entrust KM/Admin Service Handler
    • entrust-svcs — Entrust sps/aaas/aams
    • esmtp — Extended SMTP
    • exec — Remote Process Execution
    • fcip-port — FCIP
    • finger — Finger
    • fragment — IP fragment inspection
    • ftp — File Transfer Protocol
    • ftps — FTP over TLS/SSL
    • gdoi — GDOI
    • giop — Oracle GIOP/SSL
    • gopher — Gopher
    • gtpv0 — GPRS Tunneling Protocol Version 0
    • gtpv1 — GPRS Tunneling Protocol Version 1
    • h423 — H.323 Protocol (e.g, MS NetMeeting, Intel Video Phone)
    • h423callsigalt — h423 Call Signal Alternate
    • h423gatestat — h423gatestat
    • hp-alarm-mgr — HP Performance data alarm manager
    • hp-collector — HP Performance data collector
    • hp-managed-node — HP Performance data managed node
    • hsrp — Hot Standby Router Protocol
    • http — HTTP Protocol
    • https — Secure Hypertext Transfer Protocol
    • ica — ica (Citrix)
    • icabrowser — icabrowser (Citrix)
    • icmp — ICMP Protocol
    • ident — Authentication Service
    • igmpv3lite — IGMP over UDP for SSM
    • imap — IMAP Protocol
    • imap3 — Interactive Mail Access Protocol 3
    • imaps — IMAP over TLS/SSL
    • ipass — IPASS
    • ipsec-msft — Microsoft IPsec NAT-T
    • ipx — IPX
    • irc — Internet Relay Chat Protocol
    • irc-serv — IRC-SERV
    • ircs — IRC over TLS/SSL
    • ircu — IRCU
    • isakmp — ISAKMP
    • iscsi — iSCSI
    • iscsi-target — iSCSI port
    • kazaa — KAZAA
    • kerberos — Kerberos
    • kermit — kermit
    • l2tp — L2TP/L2F
    • ldap — Lightweight Directory Access Protocol
    • ldap-admin — LDAP admin server port
    • ldaps — LDAP over TLS/SSL
    • login — Remote login
    • lotusmtap — Lotus Mail Tracking Agent Protocol
    • lotusnote — Lotus Note
    • microsoft-ds — Microsoft-DS
    • ms-cluster-net — MS Cluster Net
    • ms-dotnetster — Microsoft .NETster Port
    • ms-sna — Microsoft SNA Server/Base
    • ms-sql — Microsoft SQL
    • ms-sql-m — Microsoft SQL Monitor
    • msexch-routing — Microsoft Exchange Routing
    • mysql — MySQL
    • n2h3server — N2h3 Filter Service Port
    • ncp — NCP (Novell)
    • net8-cman — Oracle Net8 Cman/Admin
    • netbios-dgm — NETBIOS Datagram Service
    • netbios-ns — NETBIOS Name Service
    • netbios-ssn — NETBIOS Session Service
    • netshow — Microsoft NetShow Protocol
    • netstat — Variant of systat
    • nfs — Network File System
    • nntp — Network News Transport Protocol
    • ntp — Network Time Protocol
    • oem-agent — OEM Agent (Oracle)
    • oracle — Oracle
    • oracle-em-vp — Oracle EM/VP
    • oraclenames — Oracle Names
    • orasrv — Oracle SQL*Net v1/v2
    • parameter — Specify inspection parameters
    • pcanywheredata — pcANYWHEREdata
    • pcanywherestat — pcANYWHEREstat
    • pop3 — POP3 Protocol
    • pop3s — POP3 over TLS/SSL
    • pptp — PPTP
    • pwdgen — Password Generator Protocol
    • qmtp — Quick Mail Transfer Protocol
    • r-winsock — remote-winsock
    • radius — RADIUS & Accounting
    • rcmd — R commands (r-exec, r-login, r-sh)
    • rdb-dbs-disp — Oracle RDB
    • realaudio — Real Audio Protocol
    • realsecure — ISS Real Secure Console Service Port
    • router — Local Routing Process
    • rpc — Remote Prodedure Call Protocol
    • rsvd — RSVD
    • rsvp-encap — RSVP ENCAPSULATION-1/2
    • rsvp_tunnel — RSVP Tunnel
    • rtc-pm-port — Oracle RTC-PM port
    • rtelnet — Remote Telnet Service
    • rtsp — Real Time Streaming Protocol
    • send — SEND
    • shell — Remote command
    • sip — SIP Protocol
    • sip-tls — SIP-TLS
    • skinny — Skinny Client Control Protocol
    • sms — SMS RCINFO/XFER/CHAT
    • smtp — Simple Mail Transfer Protocol
    • snmp — Simple Network Management Protocol
    • snmptrap — SNMP Trap
    • socks — Socks
    • sqlnet — SQL Net Protocol
    • sqlserv — SQL Services
    • sqlsrv — SQL Service
    • ssh — SSH Remote Login Protocol
    • sshell — SSLshell
    • ssp — State Sync Protocol
    • streamworks — StreamWork Protocol
    • stun — cisco STUN
    • syslog — SysLog Service
    • syslog-conn — Reliable Syslog Service
    • tacacs — Login Host Protocol (TACACS)
    • tacacs-ds — TACACS-Database Service
    • tarantella — Tarantella
    • tcp — Transmission Control Protocol
    • telnet — Telnet
    • telnets — Telnet over TLS/SSL
    • tftp — TFTP Protocol
    • time — Time
    • timed — Time server
    • tr-rsrb — cisco RSRB
    • ttc — Oracle TTC/SSL
    • udp — User Datagram Protocol
    • uucp — UUCPD/UUCP-RLOGIN
    • vdolive — VDOLive Protocol
    • vqp — VQP
    • webster — Network Disctionary
    • who — Who’s service
    • wins — Microsoft WINS
    • x11 — X Window System
    • xdmcp — XDM Control Protocol

    После того, как вы определитесь, какой трафик можно выпускать и какой впускать обратно, можно приступать к конфигурированию. Для этого, необходимо создать лист инспектируемых протоколов. Так, например, командой ip inspect name CBAC tcp мы создали запись с именем CBAC, которая инспектирует весь TCP трафик. По этому же принципу создайте списки с тем же именем, куда включите необходимые для вас протоколы.

    Теперь необходимо прописать кого и куда мы будем выпускать. Для этого создадим список доступа ip access-list extended 100 и в нем укажем нужные нам протоколы и сети, например, 10 permit ip 192.168.1.0 0.0.0.255 any, 20 permit icmp 192.168.1.0 0.0.0.255, 30 deny ip any any log.

    Далее создадим еще один список доступа ip access-list extended 101, в котором определим разрешения на весь входящий трафик из Интернет, например, разрешим только протокол ICMP и SSH:

    access-list 101 permit icmp any 192.168.1.0 0.0.0.255 unreachable
    access-list 101 permit icmp any 192.168.1.0 0.0.0.255 echo-reply
    access-list 101 permit icmp any 192.168.1.0 0.0.0.255 packet-too-big
    access-list 101 permit icmp any 192.168.1.0 0.0.0.255 time-exceeded
    access-list 101 permit icmp any 192.168.1.0 0.0.0.255 traceroute
    access-list 101 permit icmp any 192.168.1.0 0.0.0.255 administratively-prohibited
    access-list 101 permit icmp any 192.168.1.0 0.0.0.255 echo
    access-list 101 permit tcp any 192.168.1.0 0.0.0.255 eq 22
    access-list 101 deny ip any any log

    Теперь привяжем созданные списки к интерфейсам маршрутизатора. К внутреннему интерфейсу мы привяжем CBAC и список доступа под номером 100: ip inspect CBAC in, ip access-group 100 in. На внешнем интерфейсе, соответственно, пропишем ip access-group 101 in.

    Пример:

    ip inspect name CBAC cuseeme
    ip inspect name CBAC ftp
    ip inspect name CBAC h423
    ip inspect name CBAC http
    ip inspect name CBAC rcmd
    ip inspect name CBAC realaudio
    ip inspect name CBAC smtp
    ip inspect name CBAC sqlnet
    ip inspect name CBAC streamworks
    ip inspect name CBAC tcp
    ip inspect name CBAC tftp
    ip inspect name CBAC udp
    ip inspect name CBAC vdolive
    
    ip access-list extended 100
     10 permit ip 192.168.1.0 0.0.0.255 any
     20 permit icmp 192.168.1.0 0.0.0.255
     30 deny ip any any log
    
    ip access-list extended 101
     10 permit icmp any 192.168.1.0 0.0.0.255 unreachable
     20 permit icmp any 192.168.1.0 0.0.0.255 echo-reply
     30 permit icmp any 192.168.1.0 0.0.0.255 packet-too-big
     40 permit icmp any 192.168.1.0 0.0.0.255 time-exceeded
     50 permit icmp any 192.168.1.0 0.0.0.255 traceroute
     60 permit icmp any 192.168.1.0 0.0.0.255 administratively-prohibited
     70 permit icmp any 192.168.1.0 0.0.0.255 echo
     80 permit tcp any 192.168.1.0 0.0.0.255 eq 22
     90 deny ip any any log
    
    interface FastEthernet0/0
     ip address 192.168.1.254 255.255.255.0
     ip access-group 100 in
     ip inspect CBAC in
    
    interface FastEthernet0/1
    description -=External Interface=-
    
    ip access-group 101 in

    telecombook.ru

    Пока нет комментариев.

    Добавить комментарий

    Ваш адрес email не будет опубликован. Обязательные поля помечены *

    СайдбарКомментарии (0)